Renovação Premium Destruiu meu site

Templates em HTML5 e CSS3 otimizados para Mobile e Tablet

Renovação Premium Destruiu meu site

Mensagempor humanimania » Quinta Dez 22, 2016 12:44 pm

Pelo amor de Deus! Renovei ontem para Premium e agora meu site bugou completamente, eu estava com tudo personalizado, lindo, e agora virou tudo de cabeça pra baixo, e não sei o que fazer. Meu site ficou monstruoso. Por favor, me ajudem a deixá-lo como estava ainda ontem, eu não paguei pra que meu lindo site virasse essa coisa desconexa. Tem como vocês reverterem o efeito negativo e deixá-lo como ele estava?
Me ajudem, senão será todo um trabalho perdido.
Meu site estava perfeito e agora é algo horrível, ridículo.
humanimania
 
Mensagens: 38
Registado: Sexta Set 06, 2013 9:18 pm

Re: Renovação Premium Destruiu meu site

Mensagempor sub-admin » Quinta Dez 22, 2016 12:55 pm

Olá.

O seu site não apresenta qualquer problema.

Poderia verificar novamente ou ser mais específico?
Obrigado por utilizar o Fórum do Comunidades.net
Volte Sempre!!
sub-admin
 
Mensagens: 2211
Registado: Quinta Jul 26, 2012 2:06 am

Re: Renovação Premium Destruiu meu site

Mensagempor humanimania » Quinta Dez 22, 2016 1:20 pm

Olha, não está nada normal. O site estava com um design lindo, e agora pirou completamente. O header não obedece, já tentei alterar várias vezes a imagem, mas continua aquela imagem da Elektra. O lado direito está todo negro e não consigo centralizar as imagens, ou seja, algum problema está fazendo com que tudo fique enlouquecido. Pode dar uma olhada lá. As colunas não obedecem. Se coloco o template de duas colunas, simplesmente não aparece uma coluna, e a que aparece se coloca lá embaixo. Por favor, me ajude a arrumar essa bagunça, pois já estou arrependido de ter mudado para premium.
humanimania
 
Mensagens: 38
Registado: Sexta Set 06, 2013 9:18 pm

Re: Renovação Premium Destruiu meu site

Mensagempor sub-admin » Quinta Dez 22, 2016 2:58 pm

Olá.

Estamos a verificar a situação.

Por favor, aguarde.

Atentamente,
Comunidades.net
Obrigado por utilizar o Fórum do Comunidades.net
Volte Sempre!!
sub-admin
 
Mensagens: 2211
Registado: Quinta Jul 26, 2012 2:06 am

Re: Renovação Premium Destruiu meu site

Mensagempor sub-admin » Quinta Dez 22, 2016 4:25 pm

Olá.

Por favor tente desativar e ativar novamente o template que tem escolhido atualmente.

Se mesmo assim o problema não ficar resolvido, por favor contacte novamente.

Atentamente,
Comunidades.net
Obrigado por utilizar o Fórum do Comunidades.net
Volte Sempre!!
sub-admin
 
Mensagens: 2211
Registado: Quinta Jul 26, 2012 2:06 am

Re: Renovação Premium Destruiu meu site

Mensagempor humanimania » Quinta Dez 22, 2016 11:47 pm

Boa noite. Olha, não tem jeito. Simplesmente não tem um acordo, eu já tentei várias vezes, mas ele não obedece, apenas mantém o antigo template de Elektra, como você pode verificar indo em http://www.humanimania.comunidades.net.
Aqui está o link da imagem do header que uso há algum tempo: http://images.comunidades.net/hum/human ... 017_04.jpg

Por favor, se puder alterar daí, faça-me a gemtileza, pois esta é a imagem tanto do header quanto do rodapé.
Mas o que peço mesmo é que arrume este "bugaço" que está acontecendo. Obrigado.
Quanto ao problema relacionado ao site, tudo foi resolvido, exceto este do header e do rodapé.
Aguardo. Muito obrigado, viu? Boa noite.
humanimania
 
Mensagens: 38
Registado: Sexta Set 06, 2013 9:18 pm

Re: Renovação Premium Destruiu meu site

Mensagempor admin » Sexta Dez 23, 2016 2:07 am

Olá,

A imagem que indicou é a que está no header e footer.

Atentamente,
Comunidades.net
admin
Site Admin
 
Mensagens: 24452
Registado: Terça Dez 09, 2008 4:01 pm

Re: Renovação Premium Destruiu meu site

Mensagempor humanimania » Sexta Dez 23, 2016 11:55 am

Olha, acho que está havendo um equívoco em nossa comunicação. Se fui muito subjetivo, perdão. Mas o que está acontecendo é o seguinte: a imagem que está em plena função no header/rodapé é uma imagem usada antigamente, lá pra meados de 2014, cujo link é este: http://images.comunidades.net/hum/human ... lektra.PNG
Acontece que a imagem que a substituiu já há algum tempo é esta:
http://images.comunidades.net/hum/human ... 017_04.jpg
Acontece que assim que renovei para Premium, automaticamente a imagem antiga apareceu sem que eu tenha feito isto. Entendes?
Então, este é o problema, ela simplesmente não "quer" ser substituída, "tomou" posse do site. Acontece que ela está muito ultrapassada e é muito imatura para a importância do site no momento. Ou seja, ela só está "queimando o filme do site". Assim, já que não estou conseguindo alterá-la, por favor, vejam o por quê desse problema. Façam o seguinte, tentem alterar esta imagem http://images.comunidades.net/hum/human ... lektra.PNG por esta http://images.comunidades.net/hum/human ... 017_04.jpg
Vocês verão que o problema existe.
Obrigado. Aguardo solução.
humanimania
 
Mensagens: 38
Registado: Sexta Set 06, 2013 9:18 pm

Re: Renovação Premium Destruiu meu site

Mensagempor sub-admin » Sexta Dez 23, 2016 2:03 pm

Olá.

Fizemos um teste e alteramos com sucesso a imagem do seu header.

Por favor verifique.

Ao alterar a imagem do header refresque o seu site várias vezes até os resultados serem visíveis.

Atentamente,
Comunidades.net
Obrigado por utilizar o Fórum do Comunidades.net
Volte Sempre!!
sub-admin
 
Mensagens: 2211
Registado: Quinta Jul 26, 2012 2:06 am

Re: Renovação Premium Destruiu meu site

Mensagempor humanimania » Sexta Dez 23, 2016 7:01 pm

Boa tarde.
Olha, agradeço grandemente sua atenção, e oportunamente a isto, volto a insistir que a partir daqui, simplesmente não está dando certo.
Note que a imagem em questão atende todos os parâmetros adequados para header (confira propriedades pelo link http://images.comunidades.net/hum/human ... 017_04.jpg), mas não funciona.
Isso nunca aconteceu nem com meu site premium e nem com o site durante período gratuito.
Se você observar, vai ver que mesmo a partir daí, a dificuldade persistirá.
Por favor, pegue esta imagem segundo o link que estou lhe enviando e faça-me o obséquio de inserir, pois ela é a imagem original que serve como cartão de visitas já há bastante tempo. Por favor, ponha esta imagem em header / rodapé, pois por enquanto, até vocês verificarem o de fato está acontecendo, estarei de mãos atadas neste sentido. Já fiz e refiz, com demoradas atualizações de página, mas sem qualquer êxito.
Fico muito agradecido. A imagem que você colocou é muito linda e romântica, mas infelizmente não atende aos anseios do meu público.
Thank you end Congratulations.
humanimania
 
Mensagens: 38
Registado: Sexta Set 06, 2013 9:18 pm

Próximo

Voltar para Templates Responsivos

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante
cron