Problema na página inicial do meu site

Aqui estão expostas as regras do Fórum Comunidades.net. Quem não cumprir as regras sujeita-se a ser expulso do Comunidades.

Problema na página inicial do meu site

Mensagempor diacredconsignado » Quarta Set 25, 2013 8:24 pm

Boa tarde,


na página inicial do meu site http://www.diacredconsignado.com.br está bloqueando algumas informações do site, o que está acontecendo?


Aguardo retorno obrigado.
diacredconsignado
 
Mensagens: 2
Registado: Sábado Set 21, 2013 2:00 am

Re: Problema na página inicial do meu site

Mensagempor admin » Quarta Set 25, 2013 8:27 pm

Olá,

A página do seu site foi corrigida.

Confirme sempre que as alterações ficaram bem gravadas.

Caso não tenham ficado, clique no separador do lado no seu navegador e volte a gravar as alterações.

Atentamente,
Comunidades.net
admin
Site Admin
 
Mensagens: 24452
Registado: Terça Dez 09, 2008 4:01 pm

Re: Problema na página inicial do meu site

Mensagempor diacredconsignado » Quarta Set 25, 2013 8:43 pm

Gostaria de tirar a imagem que fica no rodapé do site mas não consigo, vocês podem tirar por favor.
diacredconsignado
 
Mensagens: 2
Registado: Sábado Set 21, 2013 2:00 am

Re: Problema na página inicial do meu site

Mensagempor admin » Quarta Set 25, 2013 11:16 pm

Olá,

Clique em "Personalizar Template" e use isto na parte do rodapé: "height:0px; visibility:hidden;".

Atentamente,
Comunidades.net
admin
Site Admin
 
Mensagens: 24452
Registado: Terça Dez 09, 2008 4:01 pm


Voltar para Regras

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante
cron