Mudei meu template e não sei como desfazer pois não gostei

Neste tópico serão colocados todas as dicas cedidas gentilmente pelos membros da Comunidade.

Mudei meu template e não sei como desfazer pois não gostei

Mensagempor marioseabra » Domingo Ago 21, 2016 11:32 pm

Olá pessoal, preciso de ajuda!
Mudei meu template e ficou disforme e não encontro nenhum botão para desfazer o que fiz e agora quando abro meu site está todo errado!
Podem me ajudar?
Obrigado
Meu site: http://marioseabra.comunidades.net
Att.
Mário Seabra
marioseabra
 
Mensagens: 46
Registado: Sábado Jun 01, 2013 9:49 pm

Re: Mudei meu template e não sei como desfazer pois não gost

Mensagempor admin » Segunda Ago 22, 2016 12:04 am

Olá,

Sempre que alterar de template e verificar falhas, deverá pressionar F5 no navegador para o mesmo atualizar.

Para voltar ao template que tinha bastará voltar a aplicar esse mesmo template.

Atentamente,
Comunidades.net
admin
Site Admin
 
Mensagens: 24130
Registado: Terça Dez 09, 2008 4:01 pm

Re: Mudei meu template e não sei como desfazer pois não gost

Mensagempor marioseabra » Segunda Ago 22, 2016 12:48 am

Olá boa noite!
Ok, obrigado, já consegui voltar ao que era!
Att.
Mário Seabra
marioseabra
 
Mensagens: 46
Registado: Sábado Jun 01, 2013 9:49 pm

Re: Mudei meu template e não sei como desfazer pois não gost

Mensagempor sub-admin » Segunda Ago 22, 2016 9:59 am

De nada.

Atentamente,
Comunidades.net
Obrigado por utilizar o Fórum do Comunidades.net
Volte Sempre!!
sub-admin
 
Mensagens: 2211
Registado: Quinta Jul 26, 2012 2:06 am

Não estou conseguindo colocar uma imagem em GIF no topo do m

Mensagempor marioseabra » Domingo Jan 22, 2017 9:55 pm

Olá pessoal boa noite!Não sei se é aqui que posto essa dúvida mas preciso de ajuda.
Não estou conseguindo colocar uma imagem em GIF no topo do meu site.
Quando coloco o endereço da imagem ela entra no topo mas desproporcional ao tamanho e mesmo que eu tente criar outra imagem com tamanho maior o topo também aumenta de tamanho!
Estou ficando doido com isso e por favor preciso de ajuda!
Meu site é: http://www.marioseabra.comunidades.net
E a imagem que quero inserir no topo pra ele não ficar vazio e eu gostei desse template é:
http://images.comunidades.net/mar/mario ... _x_410.gif
Agradeço muito se puderem me ajudar e me ensinar como faz por favor.
Obrigado
Mário Seabra
marioseabra
 
Mensagens: 46
Registado: Sábado Jun 01, 2013 9:49 pm

Re: Mudei meu template e não sei como desfazer pois não gost

Mensagempor admin » Domingo Jan 22, 2017 11:54 pm

Olá,

Deverá colocar uma imagem com as dimensões 1200px × 300px.

Caso contrário a imagem poderá ficar distorcida.

Atentamente,
Comunidades.net
admin
Site Admin
 
Mensagens: 24130
Registado: Terça Dez 09, 2008 4:01 pm

Re: Mudei meu template e não sei como desfazer pois não gost

Mensagempor marioseabra » Segunda Jan 23, 2017 1:27 am

Então! Já tentei mas quando insiro a imagem o tamanho do topo aumenta e a imagem fica pequena.
Devo estar errando em alguma coisa que não estou entendendo como fazer.
Preciso realmente de ajuda.
Obrigado
Mário Seabra
marioseabra
 
Mensagens: 46
Registado: Sábado Jun 01, 2013 9:49 pm

Re: Mudei meu template e não sei como desfazer pois não gost

Mensagempor admin » Segunda Jan 23, 2017 1:29 am

Olá,

Se colocar uma imagem com as medidas indicadas, ficará corretamente inserida pois todas as imagens do header têm essas dimensão.

Atentamente,
Comunidades.net
admin
Site Admin
 
Mensagens: 24130
Registado: Terça Dez 09, 2008 4:01 pm

Re: Mudei meu template e não sei como desfazer pois não gost

Mensagempor marioseabra » Sexta Abr 14, 2017 3:46 pm

Boa tarde!
Por favor faz tempo que estou dizendo que não consigo colocar novamente o Slide de imagens em meu site www.ferraztelas.com.br que também aparece como http://marioseabra.comunidades.net/ e aliás eu gostaria que aparecesse www.ferratelas.com.br como o nome principal e não o meu, pode ser isso?
Voltando ao Slide, sumiu o Slide que eu tinha e agora mesmo atualizando apertando F5 ele não aparece mais. Já criei outro slide e nada.
Já tentei mudar de template e ele fica todo distorcido. Por favor me ajude porque não quero que meu site fique sem o slide em cima, fica muito esquisito e feio e também não quero perder todo trabalho que já tive mudando para outro template e começando tudo de novo.
Vocês não podem mesmo me ajudar fazendo voltar ao que era o arrumando pra mim e colocando meu slide aparecendo em todas as páginas no próprio template?
marioseabra
 
Mensagens: 46
Registado: Sábado Jun 01, 2013 9:49 pm

Re: Mudei meu template e não sei como desfazer pois não gost

Mensagempor admin » Sexta Abr 14, 2017 5:56 pm

Olá,

Não é possível desativar o endereço original do site.

O problema do slide foi resolvido. O mesmo foi originado por ter colocado um script na coluna do site com o JS <script src="https://code.jquery.com/jquery-1.11.2.js"></script>.

Já existe um no template atualizado e necessário para o slide.

Atentamente,
Comunidades.net
admin
Site Admin
 
Mensagens: 24130
Registado: Terça Dez 09, 2008 4:01 pm

Próximo

Voltar para Dicas

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante